Поддержка терминала MetaTrader 4 с 01 марта 2019 Просим вас обновить свои терминалы на последние версии.

Уважаемые клиенты ИнстаФорекс,

Уведомляем вас, что с 1 марта 2019 года прекращается поддержка десктопных терминалов MetaTrader 4 ниже 1118 билда и Android терминалов MetaTrader 4 ниже 1104 билда. Это означает, что такие терминалы больше не смогут подключаться к торговым серверам.

Просим вас обновить свои терминалы на последние версии.

Регистрация